Обязательное обновление МТ терминала

С 3 июня 2012 года компания Metaquotes полностью прекращает поддержку торговых терминалов Metatrader 4 ниже версии 416 (Build 416). Торговля и получение обновлений на подобных версиях будут недоступны.


Убедительная просьба обновить ваши торговые терминалы или скачать последнюю версию программы.

С уважением,

ForexParty.

Комментарии:

Добавить комментарий

Защитный код
Обновить